<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Telefónica Digitizes Its Operations In Service Of The Customer | Forrester Blogs</title>
      <meta property="og:title" content="Fred Giron&#039;s Blog" />
  <meta property="og:type" content="Blog Entry" />
  <meta property="og:author" content="Fred Giron" />
  <meta property="og:image" content="http://blogs.forrester.com/f/b/analystpix/analyst-no-photo.png" />
  <meta property="og:url" content="http://blogs.forrester.com/fred_giron/17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer" />
  <meta property="og:description" content="With Dan Bieler" />
  	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KGSMFW');</script>
	<!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<link rel="shortcut icon" href="http://blogs.forrester.com/f/b/gi_forrester_blogs_favicon_0.ico" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="http://blogs.forrester.com/f/b/css/css_9a0c3d45b3ceab5e984027ebfb3e598c.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://blogs.forrester.com/f/b/css/css_7c8d32081484079a62b1a181c56a4e9c.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?3" />
<![endif]-->
  <script type="text/javascript" src="http://blogs.forrester.com/f/b/js/js_fb7ad481bc9fe33fe52f996961a7e7b3.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
  <script type="text/javascript" src="http://www.forrester.com/assets/js/modernizr.js"></script>
	<script type="text/javascript">
		var _elqQ = _elqQ || [];
		_elqQ.push(['elqSetSiteId', '332']);
		_elqQ.push(['elqTrackPageView']);

		(function () {
		    function async_load() {
		        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
		        s.src = '//img.en25.com/i/elqCfg.min.js';
		        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
		    }
		    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
		    else if (window.attachEvent) window.attachEvent('onload', async_load); 
		})();
	</script>

</head>
<body class="not-front not-logged-in node-type-blog one-sidebar sidebar-right page-fred-giron-17-06-23-telefonica-digitizes-its-operations-in-service-of-the-customer section-fred-giron">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGSMFW"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
  <div id="page">
		<div id="page-inner">
			<a name="navigation-top" id="navigation-top"></a>
			<div id="header">
				<div id="header-inner" class="clear-block">
					<div id="header-login" class="clear-block">
						<div id="topNav" class="nav-container">

						  						      <div id="block-forrester_pages-forrester-pages-top-nav" class="block block-forrester_pages region-odd odd region-count-1 count-3"><div class="block-inner">

  
  <div class="content">
    
    <ul id="mainNav">
        <li class="menuHead research">
            <span><a href="https://www.forrester.com/Role-View/-/E-MPL122">research</a></span>
        </li>
        <li class="menuHead">
            <span><a href="https://www.forrester.com/Data-Services/-/E-MPL31">data</a></span>
        </li>
        <li class="menuHead">
            <span><a href="https://www.forrester.com/FLB/-/E-MPL404">connect</a></span>
        </li>
        <li class="menuHead">
            <span><a href="https://www.forrester.com/Consulting/-/E-MPL42">consulting</a></span>
        </li>
        <li class="menuHead">
            <span><a href="https://www.forrester.com/EVENTS/-/E-MPL22">events</a></span>
        </li>
        <li class="menuHead">
            <span><a href="https://www.forrester.com/Analysts/-/E-MPL321">analysts</a></span>
        </li>
    </ul>
    <ul id="utilityNav">
        <li id="loginfull">
            <a href="https://www.forrester.com/reg/loginfull.xhtml?lr=" rel="/reg/loginfull.xhtml?lr=">log in</a>
        </li>
        <li class="menuHead account">
            <span>account</span>
            <div class="dropDown displayNone">
                <ul id="accountNav">
                    <li><a href="https://www.forrester.com/myaccount/myProfile.xhtml">My Profile</a></li>
                    <li><a href="https://www.forrester.com/myaccount/emailAlerts.xhtml">Personal Alerts</a></li>
                    <li><a href="https://www.forrester.com/myaccount/myReadingList.xhtml">My Reading List</a></li>
                    <li><a href="https://www.forrester.com/myaccount/emailNewsletters.xhtml">Email Newsletters</a></li>
                    <li><a href="https://www.forrester.com/myaccount/registeredProducts.xhtml">Registered Products</a></li>
                    <li><a href="https://www.forrester.com/myaccount/forresterContacts.xhtml">Forrester Contacts</a></li>
                    <li><a href="https://www.forrester.com/logout.srv" rel="/logout.srv">Log Out</a></li>
                </ul>
            </div>
        </li>
    </ul>
    <script type="text/javascript">
    $(document).ready(function() {
        // Appends the return URL to loginfull.xhtml
        var currentURL = window.location.href;
        $('#loginLink a').attr('href', 'https://www.forrester.com/reg/loginfull.xhtml?lr=' + currentURL);

        // Deactivates global nav main menu links for JS-enabled users
        $('a.navTitle').removeAttr('href');
    });
    </script>  </div>

  
</div></div> <!-- /block-inner, /block -->
						  
						</div>
            <a href="http://www.forrester.com/" class="logo"></a>

											    <div class="breadcrumb">Analysts > <a href="/">Blogs</a> > <a href="/information_technology">Technology Management</a> > <a href="/cio">Chief Information Officers</a> > <a href="/fred_giron">Fred Giron</a></div>					  
 					</div>
    				<div id="role_CIO" class="header-description">
	    				<div class="description-container">

	    					
	      					        				<div class="rolephoto">
	        				  <img src="http://blogs.forrester.com/f/b/imagecache/torso-sub/analystpix/frederic-giron.png" alt="Fred Giron" title="Fred Giron"  class="analyst-pictures" height="64" width="66" />	        				</div>
	      				
	    					<div id="page-title">

	    						    						<h1>
										    							Fred Giron&#039;s Blog 																		
	    						</h1>
	    											
							
	    					</div>

	    						    						<div id="content-middle">
	    							  <div id="block-forrester_blogs-1" class="block block-forrester_blogs region-odd odd region-count-1 count-9"><div class="block-inner">

  
  <div class="content">
    <div id="aboutAnalyst"><p>Fred serves CIOs. <a href="http://www.forrester.com/marketing/roles-we-serve.html" class="arrow underline">Learn more &raquo;</a>.<br /><a href="http://www.forrester.com/frederic-giron">Analyst bio</a> </p></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
	    						</div>
	    					                <div class="clear">
                </div>
	    				</div>
	    			</div>
				</div><!-- /#header-inner -->
			</div><!-- /#header -->
			<div id="main">
				<div id="main-inner" class="clear-block with-navbar">
					<div id="content" class="content-left">
						<div id="content-inner">

							
							
															<div id="content-header">
																																			</div> <!-- /#content-header -->
							
							<div id="content-area" class="content">
								<div id="node-13052" class="node node-type-blog odd">
	<div class="node-inner">
		<div class="blogPost">
			<?php// if (!$page): ?>
			<h1 class="title">
				<a href="/fred_giron/17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer" title="Telefónica Digitizes Its Operations In Service Of The Customer">Telefónica Digitizes Its Operations In Service Of The Customer</a>
			</h1>
			
			
							<p class="byLine">Posted by <a href="/fred_giron">Fred Giron</a> on June 23, 2017</p>
			
							<div class="meta">
											<!---h3 class="accessibility">Blog post info and actions</h3>-->
						<div class="horizontalList infoAndActions">

<!-- Links -->

							<ul class="links inline"><li class="plus1 first"><span title="&lt;span class=&quot;recommCount&quot;&gt;2&lt;/span&gt; Recommendations"><span class="recommCount">2</span> Recommendations</span></li>
<li class="comment_add active"><a href="/fred_giron/17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer#comments" title="Be the first to comment on this blog post." class="active">0 comments</a></li>
<li class="print_html"><a href="/print/fred_giron/17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer?cm_mmc=RSS-_-BT-_-71-_-blog_2714" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">Print</a></li>
<li class="print_mail last"></li>
</ul>
<!-- Plus-1 - Floated right, code order is reverse of display. -->

							<!-- <div class="alignright g-plus-1"> -->
								<!-- Place this tag where you want the share button to render. -->
								<!-- <div class="g-plus" data-action="share" data-annotation="none">
								</div>
							</div> -->

<!-- Linkedin - Floated right, code order is reverse of display. -->

							<div class="alignright linked-in">
								<script src="//platform.linkedin.com/in.js" type="text/javascript">
								 lang: en_US
								</script>
								<script type="IN/Share"></script>
							</div>

<!-- Tweet - Floated right, code order is reverse of display. -->

							<div class="alignright tweeter">
							  <div class="tweetbutton"><a href="http://twitter.com/share" class="twitter-share-button"  data-count="none" data-via="" data-related=":" data-text="Telefónica Digitizes Its Operations In Service Of The Customer | Forrester Blogs" data-url="http://blogs.forrester.com/fred_giron/17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer" data-lang="en">Tweet</a></div>							</div>

<!-- Facebook - Floated right, code order is reverse of display. -->

							<div class="alignright face-book">
								<a class="fb-share" href="#"
								  onclick="
								    window.open(
								      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),
								      'facebook-share-dialog',
								      'width=626,height=436');
								    return false;">
								  Share on Facebook
								</a>
							</div>

<!-- Plus 1 JS - Supposed to be at the end of social icons. -->

							<script type="text/javascript">
							  (function() {
							  	
						    	// Hide social icons from front and other aggregate pages
							  	if ( $('.blogPost').length > 1 ) {
							  		$('.alignright').hide();
							  	}

							    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							    po.src = 'https://apis.google.com/js/plusone.js';
							    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							  })();
							</script>
						</div> <!-- /.horizontalList .infoAndActions -->
									</div> <!-- /.meta -->
			
			<!--<h3 class="accessibility">Blog post body</h3>-->
			<div class="content">
				
				<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 14px; line-height: 1.5em; font-family: Arial, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); background-color: rgb(255, 255, 255);">With Dan Bieler</p>
<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 14px; line-height: 1.5em; font-family: Arial, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); background-color: rgb(255, 255, 255);">Like many organizations, Telef&oacute;nica is going through a digital transformation. Our new case study&nbsp;<a href="https://www.forrester.com/report/Case+Study+Telefnica+Digitizes+Its+Operations+In+Service+Of+The+Customer/-/E-RES137572" style="text-decoration-line: none; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; vertical-align: baseline; color: rgb(51, 153, 204);">&ldquo;Telef&oacute;nica Digitizes Its Operations In Service Of The Customer&rdquo;</a>&nbsp;investigates the approach that Telef&oacute;nica has taken to prepare for digital transformation, including the impact of its transformation strategy on its customer experience, its operational setup, and its organizational transformation. Here are three key insights:</p>
<ul style="margin-top: 0px; margin-bottom: 0px; margin-left: 0px; padding: 0px 0px 0px 20px; list-style: square inside; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 14px; line-height: inherit; font-family: Arial, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); text-indent: -17px; background-color: rgb(255, 255, 255);">
<li style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: 1.5em; font-family: inherit; vertical-align: baseline;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Collaboration between IT and business on customer journeys results in a qualitative dialogue.&nbsp;</strong>Telef&oacute;nica&rsquo;s CIO office no longer has a technology discussion with business leaders. Instead, they have a debate about business outcomes.</li>
<li style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: 1.5em; font-family: inherit; vertical-align: baseline;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">&ldquo;Doing&rdquo; matters more than &ldquo;talking&rdquo; about digital transformation.</strong>&nbsp;Telef&oacute;nica&rsquo;s CIO office has not tried to sound smart about digital transformation. It does not talk a lot about cultural transformation. Telef&oacute;nica&rsquo;s CIO office wants the culture change to be visible rather than intellectual.</li>
<li style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: 1.5em; font-family: inherit; vertical-align: baseline;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Cultural issues are becoming more important as the digital transformation evolves.&nbsp;</strong>Telef&oacute;nica has communicated, in detail, the need for and the approach to digital transformation to local operations as well as to all the channels to get business buy-in.</li>
</ul>
<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 14px; line-height: 1.5em; font-family: Arial, sans-serif; vertical-align: baseline; color: rgb(51, 51, 51); background-color: rgb(255, 255, 255);">Our report highlights the implications for the CIO as a business enabler who needs to prepare for organizational transformation. Telef&oacute;nica places great emphasis on being able to measure the impact that its digital transformation has on its operations and finances. Yet, by focusing their operations on things that customers value, CIOs in other industries can cross the bridge of digital transformation and follow Telef&oacute;nica&rsquo;s steps and become digital innovators.</p>
<div class="recommPost"><span class="recommCount">2</span><a href="/plus1/vote/13052?token=2eda3722a7ca18e74537256c92ff4ebe" class="underline">Recommend this post</a></div><div class="clr"></div><div id="addComment"><a href="/fred_giron/17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer#forrester_new_comment" class="active">Add a new comment</a></div><div class="categories"><h3>Categories:</h3><ul class="links"><li class="taxonomy_term_216 first"><a href="/category/customer_experience" rel="tag" alt="See other content with this tag." title="See other content with this tag.">Customer Experience</a></li>
<li class="taxonomy_term_11674"><a href="/category/digital_transformation" rel="tag" alt="See other content with this tag." title="See other content with this tag.">Digital Transformation</a></li>
<li class="taxonomy_term_764"><a href="/category/telefonica" rel="tag" alt="See other content with this tag." title="See other content with this tag.">Telefonica</a></li>
<li class="taxonomy_term_10095 last"><a href="/category/telcos" rel="tag" alt="See other content with this tag." title="See other content with this tag.">telcos</a></li>
</ul></div><div class="service-links"><div class="service-label">Save and Share: </div><ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fblogs.forrester.com%2Ffred_giron%2F17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer&amp;t=Telef%C3%B3nica+Digitizes+Its+Operations+In+Service+Of+The+Customer" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" title="" width="16" height="16" /> Facebook</a></li>
<li class="service-links-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fblogs.forrester.com%2Ffred_giron%2F17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer&amp;title=Telef%C3%B3nica+Digitizes+Its+Operations+In+Service+Of+The+Customer&amp;summary=With+Dan+Bieler%0D%0ALike+many+organizations%2C+Telef%26oacute%3Bnica+is+going+through+a+digital+transformation.+Our+new+case+study%26nbsp%3B%26ldquo%3BTelef%26oacute%3Bnica+Digitizes+Its+Operations+In+Service+Of+The+Customer%26rdquo%3B%26nbsp%3Binvestigates+the+approach+that+Telef%26oacute%3Bnica+has+taken+to+prepare+for+digital+transformation%2C+including+the+impact+of+its+transformation+strategy+on+its+customer+experience%2C+its+operational+setup%2C+and+its+organizational+transformation.+Here+are+three+key+insights%3A%0D%0A%0D&amp;source=Forrester+Blogs" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" title="" width="16" height="16" /> LinkedIn</a></li>
<li class="service-links-twitter last"><a href="http://twitter.com/share?url=http%3A%2F%2Fblogs.forrester.com%2Ffred_giron%2F17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer&amp;text=Telef%C3%B3nica%20Digitizes%20Its%20Operations%20In%20Service%20Of%20The%20Customer" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" title="" width="16" height="16" /> Twitter</a></li>
</ul></div><div id="seeMorePosts" class="see-more-posts"><div class="item-list"><ul><li class="first"><a href="/fred_giron" class="analyst_blog_link">&raquo; See more posts by Fred Giron</a></li>
<li class="first"><a href="/cio" class="role_blog_link">&raquo; See more posts for CIOs</a></li>
</ul></div></div>
							</div> <!-- /.content -->

			
			
					</div><!--// blogPost -->
	</div> <!-- /node-inner -->
</div> <!-- /node -->


  <div id="comments">
          <h2 id="comments-title">Comments</h2>
        <div class="box"><div class="box-inner">

      <h2 class="title">Post new comment</h2>
  
  <div class="content">
    <form action="/comment/reply/13052"  accept-charset="UTF-8" method="post" id="comment-form">
<div><p class="indent">If you have an account on Forrester.com, please <a href="http://www.forrester.com/reg/loginfull.xhtml?lr=http://blogs.forrester.com/fred_giron/17-06-23-telefonica_digitizes_its_operations_in_service_of_the_customer%23forrester_new_comment">login</a>.</p><p class="indent">Or complete the information below to post a comment.</p><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">First name  <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">(Your name will appear next to your comment.)</div>
</div>
<div class="form-item" id="edit-surname-wrapper">
 <label for="edit-surname">Last name  <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="surname" id="edit-surname" size="60" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail  <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="60" value="" class="form-text required" />
 <div class="description">(We will not display your email.)</div>
</div>
<div class="form-item" id="edit-company-wrapper">
 <label for="edit-company">Company  </label>
 <input type="text" maxlength="128" name="company" id="edit-company" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Subject(optional) </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Comment  </label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea"></textarea>
</div>
<input type="hidden" name="form_build_id" id="form-b5afb84687516d28c02d4cc553c0f516" value="form-b5afb84687516d28c02d4cc553c0f516"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<div class="form-item" id="edit-firstlook-wrapper">
 <label class="option" for="edit-firstlook"><input type="checkbox" name="firstlook" id="edit-firstlook" value="1"   class="form-checkbox" /> Subscribe me to the "FirstLook" newsletter</label>
</div>
<span class="comment-your-name"></span><div id="comment-notify-options"><fieldset><div class="form-item" id="edit-notify-wrapper">
 <label class="option" for="edit-notify"><input type="checkbox" name="notify" id="edit-notify" value="1"   class="form-checkbox" /> Email me when additional comments are added to this thread</label>
</div>
<input type="hidden" name="notify_type" id="edit-notify-type" value="1"  />
</fieldset>
</div><input type="hidden" name="mollom[contentId]" id="edit-mollom-contentId" value=""  class="mollom-content-id" />
<input type="hidden" name="mollom[captchaId]" id="edit-mollom-captchaId" value="1706235868a7c4889c"  class="mollom-captcha-id" />
<div class="form-item" id="edit-mollom-captcha-wrapper">
 <label for="edit-mollom-captcha">Word verification <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix"><span class="mollom-captcha-content mollom-image-captcha"><img src="http://rest-production.mollom.com:80/v1/captcha/1706235868a7c4889c.png" alt="Type the characters you see in this picture." title=""  /></span> (<a href="#" class="mollom-switch-captcha mollom-audio-captcha">verify using audio</a>)</span> <input type="text" maxlength="128" name="mollom[captcha]" id="edit-mollom-captcha" size="10" value="" autocomplete="off" class="form-text required" />
 <div class="description">Type the characters you see in the picture above; if you can't read them, submit the form and a new image will be generated. Not case sensitive.</div>
</div>
<input type="hidden" name="mollom[mollom_build_id]" id="edit-mollom-mollom-build-id" value="d8df8710acb05bbc24dd768984b0cc39"  />
<div style="display: none;"><div class="form-item" id="edit-mollom-homepage-wrapper">
 <input type="text" maxlength="128" name="mollom[homepage]" id="edit-mollom-homepage" size="60" value="" autocomplete="off" class="form-text" />
</div>
</div><input type="submit" name="op" id="edit-submit" value="Publish"  class="form-submit" />

</div></form>
  </div>

</div></div> <!-- /box-inner, /box -->
  </div>
							</div>

															<div id="content-bottom" class="region region-content_bottom">
									  <div id="block-forrester_blogs-18" class="block block-forrester_blogs region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <div class="disclaimer"></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
								</div> <!-- /#content-bottom -->
							
						</div><!-- /#content-inner, -->
					</div> <!-- /#content -->

					<div class="right-column">
													<div id="navbar" class="navbar">
								<div id="navbar-inner" class="clear-block region region-navbar">

									
									
									
									  <div id="block-block-3" class="block block-block region-odd even region-count-1 count-4"><div class="block-inner">

      <h2 class="title">Search Forrester&#039;s Blogs</h2>
  
  <div class="content">
    <form action="http://www.forrester.com/search" id="search_main" name="search_main" method="get"><fieldset><input name="tmtxt" class="search-input" id="searchinput" type="text" /><a href="#"><img src="http://blogs.forrester.com/sites/all/themes/forresterblogs/images/b_lrg_search.gif" onclick="document.search_main.submit();return false;" id="searchLink" /></a><input type="hidden" name="N" value="10003" /><input name="range" type="hidden" value="504001" /></fieldset></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-forrester_marketing_block-0" class="block block-forrester_marketing_block region-even odd region-count-2 count-5"><div class="block-inner">

  
  <div class="content">
    <style>

/* ------------- General Styles ------------- */

h4.smallHead{margin:0;text-transform:uppercase;font-family:Arial,Helvetica,sans-serif;font-weight:bold;font-size:14px;line-height:14px;color:#693; margin-bottom:10px;}
 p{margin:0;padding:0;font-family:Arial,Helvetica,sans-serif;font-size:14px;line-height:18px;color:#333;}
#page a.blogAd:link {color:#3298CB;text-decoration:none; margin:0;}
#page a.blogAd:visited{color:#3298CB;text-decoration:none; margin:0;}
#page a.blogAd:hover {color:#3298CB;text-decoration:underline; margin:0;}
#page a.blogAd:active{color:#3298CB;text-decoration:underline; margin:0; }
.rule {width:130px;border-bottom:1px solid #CBCBCB; height:1px; width:100%; margin:15px 0px;}
</style>


<!-- Blog Banner Code -->
<div class="blogFeature">
<h4 class="smallHead">Featured</h4>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<div>
<p><strong>Predictions 2017 </strong><br />
<a href="https://go.forrester.com/research/predictions/?utm_source=forrester_blog&utm_medium=banner&utm_campaign=2016_aoc_cx">The dynamics that will shape the future in the age of the customer</a> &raquo;</p>

</div>


<div class="rule"></div>

<div>

<p><strong>Free Webinar</strong><br />
<a href="https://go.forrester.com/brexit-webinar/?utm_source=forrester_blog&utm_medium=banner&utm_campaign=2016_Brexit">Planning for innovation and risk in the wake of Brexit</a> &raquo;</p>

</div>
<div class="rule"></div>


<div>
<p><strong>Save Money On Your Next Software Negotiation</strong><br />
<a href="https://go.forrester.com/consulting/contract-negotiation/">Work with our software negotiation experts</a> to save 10&ndash;20% on your next contract &raquo;</p>
</div>

</div>

<!-- End Blog Banner Code -->  </div>

  
</div></div> <!-- /block-inner, /block -->
								</div><!-- /#navbar-inner, -->
							</div> <!--  /#navbar -->
						
													<div id="sidebar-right" class="sidebar">
								<div id="sidebar-right-inner" class="region region-right">
									  <div id="block-forrester_blogs-4" class="block block-forrester_blogs region-odd even region-count-1 count-6"><div class="block-inner">

      <h2 class="title">Analyst Blogs</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/alex_cullen">Alex Cullen</a><span class="grey"> (5)</span></li>
<li><a href="/andrew_bartels">Andrew Bartels</a><span class="grey"> (82)</span></li>
<li><a href="/ashutosh_sharma">Ashutosh Sharma</a><span class="grey"> (4)</span></li>
<li><a href="/bobby_cameron">Bobby Cameron</a><span class="grey"> (4)</span></li>
<li><a href="/boris_evelson">Boris Evelson</a><span class="grey"> (1)</span></li>
<li><a href="/brian_hopkins">Brian  Hopkins</a><span class="grey"> (1)</span></li>
<li><a href="/brian_baker">Brian Baker</a><span class="grey"> (1)</span></li>
<li><a href="/chris_mines">Chris Mines</a><span class="grey"> (36)</span></li>
<li><a href="/claire_schooley">Claire Schooley</a><span class="grey"> (39)</span></li>
<li><a href="/craig_le_clair">Craig Le Clair</a><span class="grey"> (4)</span></li>
<li><a href="/dan_bieler">Dan Bieler</a><span class="grey"> (135)</span></li>
<li><a href="/dane_anderson">Dane Anderson</a><span class="grey"> (13)</span></li>
<li><a href="/doug_washburn">Doug Washburn</a><span class="grey"> (1)</span></li>
<li><a href="/elinor_klavens">Elinor Klavens</a><span class="grey"> (1)</span></li>
<li><a href="/frank_gillett">Frank Gillett</a><span class="grey"> (36)</span></li>
<li><a href="/frank_liu">Frank Liu</a><span class="grey"> (1)</span></li>
<li><a href="/fred_giron">Fred Giron</a><span class="grey"> (13)</span></li>
<li><a href="/george_lawrie">George Lawrie</a><span class="grey"> (1)</span></li>
<li><a href="/holger_kisker">Holger Kisker</a><span class="grey"> (1)</span></li>
<li><a href="/jennifer_adams">Jennifer Adams</a><span class="grey"> (8)</span></li>
<li><a href="/jennifer_belissent">Jennifer Belissent</a><span class="grey"> (131)</span></li>
<li><a href="/john_brand">John Brand</a><span class="grey"> (12)</span></li>
<li><a href="/jp_gownder">JP Gownder</a><span class="grey"> (1)</span></li>
<li><a href="/kate_mccarthy">Kate McCarthy</a><span class="grey"> (2)</span></li>
<li><a href="/kyle_mcnabb">Kyle McNabb</a><span class="grey"> (3)</span></li>
<li><a href="/marc_cecere">Marc Cecere</a><span class="grey"> (12)</span></li>
<li><a href="/martha_bennett">Martha Bennett</a><span class="grey"> (5)</span></li>
<li><a href="/matthew_guarini">Matthew Guarini</a><span class="grey"> (3)</span></li>
<li><a href="/michael_barnes">Michael Barnes</a><span class="grey"> (2)</span></li>
<li><a href="/michael_yamnitsky">Michael Yamnitsky</a><span class="grey"> (13)</span></li>
<li><a href="/mike_gualtieri">Mike Gualtieri</a><span class="grey"> (1)</span></li>
<li><a href="/nate_fleming">Nate Fleming</a><span class="grey"> (4)</span></li>
<li><a href="/nigel_fenwick">Nigel Fenwick</a><span class="grey"> (127)</span></li>
<li><a href="/pascal_matzke">Pascal Matzke</a><span class="grey"> (1)</span></li>
<li><a href="/paul_miller">Paul Miller</a><span class="grey"> (22)</span></li>
<li><a href="/philipp_karcher">Philipp Karcher</a><span class="grey"> (17)</span></li>
<li><a href="/sharyn_leaver">Sharyn Leaver</a><span class="grey"> (38)</span></li>
<li><a href="/skip_snow">Skip Snow</a><span class="grey"> (8)</span></li>
<li><a href="/steven_peltzman">Steven Peltzman</a><span class="grey"> (2)</span></li>
<li><a href="/ted_schadler">Ted Schadler</a><span class="grey"> (131)</span></li>
<li><a href="/tim_sheedy">Tim Sheedy</a><span class="grey"> (34)</span></li>
<li><a href="/tj_keitt">TJ Keitt</a><span class="grey"> (45)</span></li>
<li><a href="/travis_wu">Travis Wu</a><span class="grey"> (3)</span></li>
<li><a href="/tyler_mcdaniel">Tyler McDaniel</a><span class="grey"> (1)</span></li>
<li class="last"><a href="/victor_milligan">Victor Milligan</a><span class="grey"> (1)</span></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-forrester_blogs-3" class="block block-forrester_blogs region-even odd region-count-2 count-7"><div class="block-inner">

      <h2 class="title">Top Categories</h2>
  
  <div class="content">
    <div id="top-categories"><div class="item-list"><h3></h3><ul class="noBullets"><li class="first"><a href="/category/it_services" rel="nofollow">IT services</a><span class="grey"> (14)</span></li>
<li><a href="/category/software_assets" rel="nofollow">software assets</a><span class="grey"> (9)</span></li>
<li><a href="/category/asia_pacific" rel="nofollow">Asia Pacific</a><span class="grey"> (8)</span></li>
<li><a href="/category/digital_transformation" rel="nofollow">Digital Transformation</a><span class="grey"> (8)</span></li>
<li><a href="/category/future_of_it_services" rel="nofollow">future of IT Services</a><span class="grey"> (8)</span></li>
<li><a href="/category/strategy" rel="nofollow">Strategy</a><span class="grey"> (8)</span></li>
<li><a href="/category/customer_experience" rel="nofollow">Customer Experience</a><span class="grey"> (7)</span></li>
<li><a href="/category/cloud_computing" rel="nofollow">cloud computing</a><span class="grey"> (5)</span></li>
<li><a href="/category/innovation" rel="nofollow">Innovation</a><span class="grey"> (4)</span></li>
<li><a href="/category/age_of_the_customer" rel="nofollow">Age of the Customer</a><span class="grey"> (3)</span></li>
<li class="see-all last"><a href="/see_all?uid=27582&amp;cat=11182&amp;type=cats">See all</a></li>
</ul></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-forrester_blogs-7" class="block block-forrester_blogs region-odd even region-count-3 count-8"><div class="block-inner">

      <h2 class="title">Archives</h2>
  
  <div class="content">
    <div class="item-list"><ul class="noBullets"><li class="first"><a href="/archive/201706/27582" rel="nofollow">June 2017</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201701/27582" rel="nofollow">January 2017</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201608/27582" rel="nofollow">August 2016</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201607/27582" rel="nofollow">July 2016</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201604/27582" rel="nofollow">April 2016</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201603/27582" rel="nofollow">March 2016</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201512/27582" rel="nofollow">December 2015</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201502/27582" rel="nofollow">February 2015</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201411/27582" rel="nofollow">November 2014</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201409/27582" rel="nofollow">September 2014</a><span class="grey"> (2)</span></li>
<li><a href="/archive/201408/27582" rel="nofollow">August 2014</a><span class="grey"> (2)</span></li>
<li><a href="/archive/201407/27582" rel="nofollow">July 2014</a><span class="grey"> (1)</span></li>
<li><a href="/archive/201402/27582" rel="nofollow">February 2014</a><span class="grey"> (1)</span></li>
<li class="see-all last"><a href="/see_all?type=archive&amp;uid=27582">See all</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
								</div><!-- /#sidebar-right-inner,-->
							</div> <!-- /#sidebar-right -->
						
					</div>
				</div><!-- /#main-inner -->
			</div> <!-- /#main -->

		</div><!-- /#page-inner, -->
	</div> <!--  /#page -->

							<div id="footer">
					<div id="footer-inner" class="region region-footer">

						
						  <div id="block-menu-menu-footerabout" class="block block-menu region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title">About Forrester</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://www.forrester.com/aboutus" title="">About Us</a></li>
<li class="leaf"><a href="http://www.forrester.com/execleadership" title="">Executive Leadership</a></li>
<li class="leaf"><a href="http://www.forrester.com/contactus" title="">Contact Us</a></li>
<li class="leaf"><a href="http://www.forrester.com/vendorrelations" title="">Analyst Briefings</a></li>
<li class="leaf"><a href="http://www.forrester.com/mediaresources" title="">Media Resources</a></li>
<li class="leaf"><a href="http://phx.corporate-ir.net/phoenix.zhtml?c=60569&amp;p=irol-irhome" title="">Investor Information</a></li>
<li class="leaf"><a href="http://www.forrester.com/careers" title="">Careers</a></li>
<li class="leaf"><a href="http://www.forrester.com/policies" title="">Policies</a></li>
<li class="leaf last"><a href="http://www.forrester.com/terms-of-use" title="">Terms Of Use</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-menu-menu-footerproducts" class="block block-menu region-even even region-count-2 count-12"><div class="block-inner">

      <h2 class="title">Products &amp; Services</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://www.forrester.com/search?N=10001&amp;sort=3" title="">Latest Research</a></li>
<li class="leaf"><a href="http://www.forrester.com/coverageareas" title="">Coverage Areas</a></li>
<li class="leaf"><a href="http://www.forrester.com/dataservices" title="">Data Services</a></li>
<li class="leaf"><a href="http://www.forrester.com/analysts" title="">Analyst Directory</a></li>
<li class="leaf"><a href="/" title="">Blogs</a></li>
<li class="leaf"><a href="http://www.forrester.com/events/all" title="">Events</a></li>
<li class="leaf"><a href="http://www.forrester.com/researchconsulting" title="">Consulting</a></li>
<li class="leaf"><a href="http://www.forrester.com/leadershipboards" title="">Councils</a></li>
<li class="leaf last"><a href="http://www.forrester.com/app" title="">Mobile Apps</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-menu-menu-footerhelp" class="block block-menu region-odd odd region-count-3 count-13"><div class="block-inner">

      <h2 class="title">Help</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://www.forrester.com/marketing/help/help-landing.html" title="">Help Center</a></li>
<li class="leaf"><a href="http://www.forrester.com/marketing/help/help-landing.html#help_1" title="">Login Problems</a></li>
<li class="leaf"><a href="http://www.forrester.com/reg/contact.xhtml?id=10" title="">Send Feedback</a></li>
<li class="leaf"><a href="http://www.forrester.com/marketing/help/using-the-site.html" title="">Help Using The Site</a></li>
<li class="leaf"><a href="http://www.forrester.com/marketing/help/research-access.html" title="">Research Access Help</a></li>
<li class="leaf"><a href="http://www.forrester.com/marketing/help/events.html" title="">Event &amp; Webinar Help</a></li>
<li class="leaf"><a href="http://www.forrester.com/reg/briefing.xhtml" title="">Briefing Requests</a></li>
<li class="leaf last"><a href="http://www.forrester.com/sitemap" title="">Site Map</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-menu-menu-myaccount" class="block block-menu region-even even region-count-4 count-14"><div class="block-inner">

      <h2 class="title">My Account</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://www.forrester.com/myaccount/myProfile.xhtml" title="">My Profile</a></li>
<li class="leaf"><a href="http://www.forrester.com/myaccount/emailAlerts.xhtml" title="">Personal Alerts</a></li>
<li class="leaf"><a href="http://www.forrester.com/myaccount/emailNewsletters.xhtml" title="">Email Newsletters</a></li>
<li class="leaf"><a href="http://www.forrester.com/myaccount/emailUnsubscribe.xhtml" title="">Communication Preferences</a></li>
<li class="leaf"><a href="http://www.forrester.com/myaccount/registeredProducts.xhtml" title="">Registered Products</a></li>
<li class="leaf"><a href="http://www.forrester.com/myaccount/forresterContacts.xhtml" title="">Forrester Contacts</a></li>
<li class="leaf"><a href="http://www.forrester.com/myaccount/myReadingList.xhtml" title="">My Reading List</a></li>
<li class="leaf last"><a href="http://www.forrester.com/myaccount/myProfile.xhtml" title="">Change My Role</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-menu-menu-myaccount-anon" class="block block-menu region-odd odd region-count-5 count-15"><div class="block-inner">

      <h2 class="title">My Account</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first last"><a href="http://www.forrester.com/reg/contact.xhtml?id=16" title="">Become A Client</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-forrester_blogs-20" class="block block-forrester_blogs region-even even region-count-6 count-16"><div class="block-inner">

  
  <div class="content">
    <div id="copyright" class="bottom">
  <a href="http://www.forrester.com/marketing/policies/copyright.html">&copy;2017, Forrester Research, Inc. and/or its subsidiaries.</a> All rights reserved.
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
						<div class="clear"></div>
					</div><!-- /#footer-inner, -->
				</div><!--  /#footer -->
			

<div style="display: none;">
<!-- Google Code for All Site Visitors -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1050577862;
    var google_conversion_label = "H04jCObysAEQxpf69AM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
  <noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt=" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1050577862/?value=0&amp;label=H04jCObysAEQxpf69AM&amp;guid=ON&amp;script=0"/>
  </div>
  </noscript>
  </div>


    <script type="text/javascript">
    $(document).ready(function() {

        if ($('#role_CEO').length) {
            $('#role_CEO .description-container #alt-title h1').html("George Colony's Blog: The Counterintuitive CEO");
        }

        // Navigation
        function hideAllNav() {
            // Make sure all global nav dropdowns are closed
            $(".dropDown").addClass("displayNone");
            $("#topNav ul li").removeClass("hover");
        }

        function isiOSMobile() {
            var iOSMobile = '';
            if (navigator.userAgent.match(/iPad/i) !== null || navigator.platform.indexOf("iPhone") != -1 || navigator.platform.indexOf("iPod") != -1) {
                iOSMobile = true;
            }
            return iOSMobile;
        }


        if (isiOSMobile()) {
            // Global Nav functionality for iOS devices
            $("#topNav ul li").bind("touchstart", function(e) {

                // Close all open dropdowns
                $(".dropDown").addClass("displayNone");
                $("#topNav ul li").removeClass("hover");

                $(this).find(".dropDown").toggleClass("displayNone");
                $(this).toggleClass("hover");
                if ($(this).not(".cart")) {
                    $(this).prev().find("a").toggleClass("pipeHover");
                }

                // Closes any open hovers (e.g., Download, Share, etc.)
                forrester.clickContent.closeAllHovers();
            });

            // Close all dropdowns when clicking outside the dropdown
            $("#search, #contentId, .static_container, .bodyContainer, .standardForm, #moreRoles, #logo h1 a").click(function() {
                // Make sure all global nav dropdowns are closed
                $(".dropDown").addClass("displayNone");
                $("#topNav ul li").removeClass("hover");
            });

        } else {

            var isWindowsChrome = false;
            if (navigator.userAgent.search("Chrome") >= 0 && navigator.appVersion.indexOf("Win") != -1) {
                isWindowsChrome = true;
            }

            function isOutside(evt, parent) {
                var elem = evt.relatedTarget || evt.toElement || evt.fromElement;
                while (elem && elem !== parent) {
                    elem = elem.parentNode;
                }
                if (elem !== parent) {
                    return true;
                }
                if (evt.clientY < 0) {
                    return true;
                }
            }

            // Global Nav functionality for non-iOS devices
            $("#topNav ul li.menuHead, li.loginfull, li.account").mouseenter(function() {
                hideAllNav();
                $(this).find(".dropDown").removeClass("displayNone");
                $(this).addClass("hover");
                if ($(this).not(".cart")) {
                    $(this).prev().find("a").addClass("pipeHover");
                }
                // Closes any open hovers (e.g., Download, Share, etc.)
                forrester.clickContent.closeAllHovers();
            });

            $("#topNav ul li.menuHead, li.loginfull, li.account").mouseleave(function() {
                // Remove console statements
                // Pramod Fix for Chrome  related bug    
                if (isWindowsChrome) {
                    if (isOutside(event, this)) {
                        hideAllNav();
                    }
                } else {
                    hideAllNav();
                }
                //if ($(this).not(".cart")) {
                //    $(this).prev().find("a").removeClass("pipeHover");
                //}
            });
        }
    });
    </script>

<!-- ************** ANALYTICS ************** -->
<div class="analytVars">
<input type="hidden" id="analytContentCategoryID" value="Author_2062257" />
<input type="hidden" id="analytUserRoleId" value="" />
<input type="hidden" id="analytUserType" value="" />
<input type="hidden" id="analytUserID" value="" />
<input type="hidden" id="analytUserEmail" value="" />
<input type="hidden" id="analytUserTypeId" value="" />

</div>
<!-- *************************************** -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  var analytUserId = $('#analytUserID').val();
  var analytUserTypeId;
  if($('#analytUserTypeId').val() === "") {
    analytUserTypeId = "-1";
  } else {
    analytUserTypeId = $('#analytUserTypeId').val();
  }

  ga('create', 'UA-58959716-2', 'auto', {'userId': analytUserId});

  ga('set', 'dimension1', analytUserTypeId);
  ga('set', 'dimension2', analytUserId);

  ga('require', 'linkid', 'linkid.js'); // Enhanced link attribution
  ga('send', 'pageview');

</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>